Asrock rx580+Asus z270-p - проблем?

Информация за различни модели видео карти за копане, проблеми, решения, настройки

Модератори: Spoon.Net, Moderators

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот milenm » 22 Мар 2020, 13:26

предполагам,че виртуалната памет е увеличена на мин 36000
milenm
 
Мнения: 62
Регистриран на: 04 Мар 2018, 10:32

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот RadTeo » 22 Мар 2020, 13:41

Е, сега вече ще питам аматьорски как да я проверя и колко трябва да бъде?
RadTeo
 
Мнения: 26
Регистриран на: 22 Мар 2020, 08:16

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот milenm » 22 Мар 2020, 13:44

моят компютър-десен клавиш-допълнителни системни настройки-разширени -настройки-замени-36000-приложи-рестарт
milenm
 
Мнения: 62
Регистриран на: 04 Мар 2018, 10:32

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот RadTeo » 22 Мар 2020, 13:58

На Custom size има две стойности. Предполагам, че 36000 трябва да е Maximum size, а каква стойност трябва да е Initial size?
RadTeo
 
Мнения: 26
Регистриран на: 22 Мар 2020, 08:16

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот milenm » 22 Мар 2020, 14:02

36000-48000
milenm
 
Мнения: 62
Регистриран на: 04 Мар 2018, 10:32

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот laik2 » 22 Мар 2020, 14:04

От биоса - Above 4G - enabled , Fastboot - disabled.
laik2
 
Мнения: 430
Регистриран на: 28 Окт 2016, 10:35

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот RadTeo » 22 Мар 2020, 14:11

Направих го, но не става. Не тръгва с 6 карти, изключих, откачих шестата и го пуснах. Не зарежда Windows. Спрях, изключих петата карта, включих и Windows зареди.
:( :( :(
RadTeo
 
Мнения: 26
Регистриран на: 22 Мар 2020, 08:16

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот milenm » 22 Мар 2020, 14:18

Сега открива пет карти-така ли
milenm
 
Мнения: 62
Регистриран на: 04 Мар 2018, 10:32

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот RadTeo » 22 Мар 2020, 14:26

laik2 написа:От биоса - Above 4G - enabled , Fastboot - disabled.





Above 4G е настроено ENABLE, Fastboot не беше така, обърнах го на Disabled, но резултата е същият - 4 карти вървят, при 5-та и 6-та Windows въобще не стартира.



Ако има значение - това, което ми прави впечатление всеки път (не знам така ли трябва да бъде), е че когато пускам риг-а картите завъртат вентилаторите си докато на екрана се изписва марката на дъното, след което една след друга спират вентилаторите и тогава системата зарежда Windows, без да се въртят вентилаторите на картите. Като зареди OS само първата карта от първия слот започва да върти вентилаторите. Нейната температура в TechPowerUp-Z е 67 градуса, а на останалите е между 35 и 38 градуса.
RadTeo
 
Мнения: 26
Регистриран на: 22 Мар 2020, 08:16

Re: Asrock rx580+Asus z270-p - проблем?

Мнениеот RadTeo » 22 Мар 2020, 14:26

milenm написа:Сега открива пет карти-така ли


Не. Пак са само 4 карти.
RadTeo
 
Мнения: 26
Регистриран на: 22 Мар 2020, 08:16

ПредишнаСледваща

Назад към GPU Mining /Копане с Видео карти/

Кой е на линия

Регистрирани потребители: 2GOOD, 6iva4a, bruter, futureworld, Google [Bot], KirilM, milbor2, Pavel, sailorbg, scorpy, Sevo, Shmitkata, shulio, val1900, vandensaab, viniamin, xtl

cron