Чупи се след 6 часа копане

Информация за различни модели видео карти за копане, проблеми, решения, настройки

Модератори: Spoon.Net, Moderators

Чупи се след 6 часа копане

Мнениеот joyrex » 05 Яну 2017, 10:53

Здравейте колеги,
За много години:)))

Имам проблем.
Пускам копача да работи, копае 5-6 часа и по някое време някоя карта дава 0.00, и зависва в OpenCL и съответно майнера се счупва.
5 карти на дъното
1200W сървърно захранване + 835W за дъно, ССД и молексите
Картите са Сапфири RX480 8 Gb

Някаква идея от какво може да се получава
joyrex
 
Мнения: 97
Регистриран на: 08 Юли 2016, 17:07

Re: Чупи се след 6 часа копане

Мнениеот mitice » 05 Яну 2017, 13:23

Нагоряли кабели гледали ? дали има PCI-E , молекси , усб кабели на екстендъри .При мен от такива неща ми е правило и такива мизерии , ако не са те то или е уиндоус или е драйвер няма какво друго :)
mitice
 
Мнения: 240
Регистриран на: 19 Яну 2014, 13:37

Re: Чупи се след 6 часа копане

Мнениеот joyrex » 05 Яну 2017, 13:29

mitice написа:Нагоряли кабели гледали ? дали има PCI-E , молекси , усб кабели на екстендъри .При мен от такива неща ми е правило и такива мизерии , ако не са те то или е уиндоус или е драйвер няма какво друго :)


Кабелите ги прегледах снощи, вързал съм по 2 карти на кабел за да не претоварва. Може да подменя USB кабелите да видя дали ще има ефект.

di detect - когато подреди картите така 12304 - как се гледат коя карта къде е, като празния слот е единствения стоящ м/у процесора и 16x.
Забива ми карта номер 1 - така поне казва майнъра
joyrex
 
Мнения: 97
Регистриран на: 08 Юли 2016, 17:07

Re: Чупи се след 6 часа копане

Мнениеот laik2 » 05 Яну 2017, 17:08

joyrex написа:Здравейте колеги,
За много години:)))

Имам проблем.
Пускам копача да работи, копае 5-6 часа и по някое време някоя карта дава 0.00, и зависва в OpenCL и съответно майнера се счупва.
5 карти на дъното
1200W сървърно захранване + 835W за дъно, ССД и молексите
Картите са Сапфири RX480 8 Gb

Някаква идея от какво може да се получава

Проблема е в самите карти, имах същия проблем докато не го разреших с минаване на по-нисък интензитет -i 2, така работят поне ден/два без да се счупят.
laik2
 
Мнения: 40
Регистриран на: 28 Окт 2016, 10:35

Re: Чупи се след 6 часа копане

Мнениеот mitice » 06 Яну 2017, 01:23

тва няма значение мойте праскат на i 8 над месец вече.
mitice
 
Мнения: 240
Регистриран на: 19 Яну 2014, 13:37

Re: Чупи се след 6 часа копане

Мнениеот laik2 » 06 Яну 2017, 03:18

mitice написа:тва няма значение мойте праскат на i 8 над месец вече.

Я ги пробвай на -75mV , 2125,1190 на -8...
laik2
 
Мнения: 40
Регистриран на: 28 Окт 2016, 10:35

Re: Чупи се след 6 часа копане

Мнениеот Metamorph » 06 Яну 2017, 08:09

Различните версии на майнера, различните дъна, понасят различен интензитет. Имам еднакви карти на две дъна ,като някои наистина не работят на повече от интензитет 4.

Щом се чупи след 6 часа... да не би да почва да се тормози процесора с нещо и тогава да крашва картата. При мен понякога като дам на компютъра да прави нещо странично и някоя карта забива.
Metamorph
 
Мнения: 161
Регистриран на: 03 Сеп 2013, 12:02

Re: Чупи се след 6 часа копане

Мнениеот joyrex » 06 Яну 2017, 11:38

Ами нищо друго не прави копача.
Нещо не ми е ясно
Тази команда -i ми я дава като непозната - говорите за -ethi нали.
Вчера пробвах с 5 и този път не издържа и 4 часа
Иначе ползвам Claymore 7.3
Ако говорите за същата команда, днес ще пробвам с 8.
Колко Mh/s достигаш тогава, и на какви честоти?
joyrex
 
Мнения: 97
Регистриран на: 08 Юли 2016, 17:07

Re: Чупи се след 6 часа копане

Мнениеот mprimov » 06 Яну 2017, 11:48

-i 8 е команда за Зек миньора!
твойте карти с -i 8 не трябва да имат проблем при копаене на Зек
ETH миньора интензитета е друго
Преди време и аз имах проблем като твоя - след 2,3, 4, 5 часа работа едната карта зависва watch dog почва да се мъчи да я рестартира и накрая цялата конфигурация "замръзваше"
Оправих го като преинсталирах драйвъра! махни стария с DDU преди това. После почваш да добавяш картите една по една и чакаш докато ги разпознае, гасиш и слагаш следващата и т.н.
mprimov
 
Мнения: 56
Регистриран на: 08 Май 2014, 14:55

Re: Чупи се след 6 часа копане

Мнениеот joyrex » 06 Яну 2017, 11:56

mprimov написа:-i 8 е команда за Зек миньора!
твойте карти с -i 8 не трябва да имат проблем при копаене на Зек
ETH миньора интензитета е друго
Преди време и аз имах проблем като твоя - след 2,3, 4, 5 часа работа едната карта зависва watch dog почва да се мъчи да я рестартира и накрая цялата конфигурация "замръзваше"
Оправих го като преинсталирах драйвъра! махни стария с DDU преди това. После почваш да добавяш картите една по една и чакаш докато ги разпознае, гасиш и слагаш следващата и т.н.


Това съм го правил няколко пъти с преинсталирането, включително на целия Уин и картите една по една.
joyrex
 
Мнения: 97
Регистриран на: 08 Юли 2016, 17:07

Следваща

Назад към GPU Mining /Копане с Видео карти/

Кой е на линия

Регистрирани потребители: 2GOOD, BGanio, dakata, deyan_rashkov, Facira, ggeorgiev, Google [Bot], guBaHe, Hristo, Kartoff, laik2, loudnes, marcoin, olele, opper, Sando_83, Shmitkata, tedik, test, val1900, yosko